¿A alguien mas le pasa?

Dudas relacionadas con la pagina web o el foro. Aqui puedes proponer cosas para mejorarlo todo.

Moderadores: Vocalía de economía, Presidencia

Avatar de Usuario
curro
No socio
Mensajes: 1514
Registrado: 15 Mar 2007, 13:17
Ubicación: Huetor-Vega(Granada)

¿A alguien mas le pasa?

Mensajepor curro » 18 Sep 2008, 17:41

Pues resulta que desde que tenemos el nuevo foro, me pasa algo que solo me pasa en el foro de vespacito, y no con el resto de sitios dondo entro.
Me explico: Ultimamente cada vez que me coneecto al foro,,,,,solo me deja estar un ratillo , cuando pasa un tiempecillo, empieza a relentizarse,hasta que se cae, y ya no me vuelve a conectar, pruebo por si es caida de mi red, y nada todas<las paginas que abro, se abren rapidamente.
Por esto, quisiera saber si le pasa a mas gente,por que la verdad es que esto me burre, ya que o me da tiempo a mirar y contestar los post que hay nuevos, y luego cuando puedo entrar otra vez,ya ando perdido.
En fin,,,,,, :evil:
soy el curro ¿que mas se puede pedir?
Imagen

Avatar de Usuario
Harrier
No socio
Mensajes: 2222
Registrado: 10 Oct 2007, 15:52
Mi moto: Suzuki Vstrom
Contactar:

Re: ¿A alguien mas le pasa?

Mensajepor Harrier » 18 Sep 2008, 17:50

Pues no. A mi no me pasa nada de eso. Debe ser que tu ordenador es de otro motoclub y no le gustamos.... por que otra cosa :lol: :lol: :lol: :lol: :lol:

Formatealo y cuando le instales el software nuevo, ponle la camiseta del club al lado, ya verás que bien va 8) 8) 8) 8) ;) ;)
Un saludo family ;)
Imagen

Juan
No socio
Mensajes: 2537
Registrado: 10 Ene 2008, 21:27
Mi moto: Suzuki Intruder M1800R

Re: ¿A alguien mas le pasa?

Mensajepor Juan » 18 Sep 2008, 18:03

A mi si me pasa, pero se que es por el dichoso servidor, el maravilloso y magnífico Nostracom PDT_Armataz_01_02 PDT_Armataz_01_02 PDT_Armataz_01_02 PDT_Armataz_01_02

Moi
Socio
Mensajes: 481
Registrado: 03 Feb 2007, 13:31
Mi moto: Suzuki V-Strom 650
Ubicación: Granada
Contactar:

Re: ¿A alguien mas le pasa?

Mensajepor Moi » 18 Sep 2008, 18:44

El foro nuevo no tiene nada especial que pueda ocasionarte esa lentitud navegando, de modo que debe ser lo que dice Gonzalo PDT_Armataz_01_12

Avatar de Usuario
curro
No socio
Mensajes: 1514
Registrado: 15 Mar 2007, 13:17
Ubicación: Huetor-Vega(Granada)

Re: ¿A alguien mas le pasa?

Mensajepor curro » 18 Sep 2008, 22:03

Harrier escribió:Pues no. A mi no me pasa nada de eso. Debe ser que tu ordenador es de otro motoclub y no le gustamos.... por que otra cosa :lol: :lol: :lol: :lol: :lol:

Formatealo y cuando le instales el software nuevo, ponle la camiseta del club al lado, ya verás que bien va 8) 8) 8) 8) ;) ;)

Y la gorra tambien,,,,,,,,para que no puedas hacer mas fotos oscenas de mi preciosa cabellera :lol:
Moi pues la cosa si que es rara, por que solo me pasa con el foro nuestro
soy el curro ¿que mas se puede pedir?
Imagen


Volver a “SOBRE EL FORO Y LA PEICH!”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado